Потребительские
Товары

Ответы на часто задаваемые вопросы

Должна ли совпадать версия Bluetooth в наушниках и телефоне?

Нет, например гарнитура версии Bluetooth 2.0+EDR может работать с мобильным телефоном версии Bluetooth 1.2, хотя некоторое новейшие функции более новой версии Bluetooth могут не поддерживаться.

Однако для успешной работы оба устройства должны поддерживать один и тот же профиль, например для передачи музыки по Bluetooth гарнитура и телефон должны поддерживать A2DP.

Информация на данной странице относится к моделям: SHB6110/00 , SHB9001/00 , SHB9000/00 , SHB6110/10 , SHB9000/10 , SHB7110/10 . больше Меньше

Поиск и устранение неисправностей

Аудио(1)
ПО и работа системы(1)

Что вы ищите?